Services : Actualité Emploi Blog Forum Flux
Formation Trafic : Référencement Liens sponsorisés Affiliation Ecommerce Nom de domaine E-réputation Marketing Mobile Black Hat
Formation Technique : Performance Web Html Css Sql Curl Asp Dotnet Php Ajax Wordpress Twitter Google Analytics

Forum Oseox
Oseox

Google.com est indisponible depuis plus d'une heure !!!

Forum Référencement et Trafic
Nous sommes le Sam 25 Nov 2017 08:39

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.
Auteur Message
MessagePosté: Mar 10 Mai 2011 00:49 
Bonsoir, nous sommes le 10 05 11, il est 01h45 du matin et google ne répond plus depuis plus d'une heure :x C'est la première fois que je vois ça ! " Il se peut que la page Web à l'adresse http://www.google.com/ soit temporairement inaccessible ou qu'elle ait été déplacée de façon permanente à une autre adresse Web" Erreur 101 (net::ERR_CONNECTION_RESET)
J'me sens tout perdu :(


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Mer 11 Mai 2011 13:41 
Avatar de l’utilisateur
Bonjour, votre connexion est-elle bonne ?


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Mer 11 Mai 2011 14:42 
Bonjour Timo T,
oui oui, pas de problème de connexion, c'est ce que j'ai vérifié en premier. C'est vraiment étrange, google était totalement indisponible. Comme je faisais encore quelques recherches, je me suis rabattu sur msn et puis j'ai fini par aller me coucher vers 02h00 du matin, mais google n'était toujours pas dispo :o
Lorsque j'ai allumé mon pc le lendemain, tout était rentré dans l'ordre. Bizarre non?


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Mer 11 Mai 2011 15:43 
j'ai aussi eu le problème ce matin, ainsi que la semaine dernière sur youtube, mais bizarrement, mes collègues n'avaient pas de soucis, il doit y avoir certains serveurs en maintenance et par manque de chance on doit taper sur les mauvais.


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Jeu 12 Mai 2011 11:00 
Encore ce matin, google.com me renvoie directement sur google.ch (chui en suisse), impossible d'atteindre le site us.


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Ven 13 Mai 2011 23:12 
C'est peut être Panda qui perd ses poils :mrgreen:


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 6 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Abonnez-vous au flux RSS

Blog

Forum

Offres d'emploi

Copyright : Moteur, traduction et optimisation
Merci de votre visite sur le forum Oseox