Services : Actualité Emploi Blog Forum Flux
Formation Trafic : Référencement Liens sponsorisés Affiliation Ecommerce Nom de domaine E-réputation Marketing Mobile Black Hat
Formation Technique : Performance Web Html Css Sql Curl Asp Dotnet Php Ajax Wordpress Twitter Google Analytics

Forum Oseox
Oseox

Publicité AdSense : Annonce qui ne s'affiche plus - Page 2

Forum Référencement et Trafic
Nous sommes le Jeu 27 Avr 2017 17:43

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: Lun 21 Déc 2009 13:07 
Avatar de l’utilisateur
mouai fais c**** :)

Merci pour ta réponse !


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Dim 10 Jan 2010 02:59 
Avatar de l’utilisateur
salut salut,

je reviens vers vous car j'ai eu la réponse qui ne m'arrange pas trop !!!!

Un extrait :

Citation:
Bonjour,

Merci de votre message.

Après avoir étudié les éléments en notre possession, nous avons constaté que votre compte AdSense associé à l'identifiant de connexion MONMAIL est actuellement actif.

Blablabla


Je me suis donc empressé de tester... et vladadam ça ne fonctionne tjs pas... Lorsque que je crée une annonce elle à l'Etat "Nouveau" mais ne passe jamais en état normal et donc ne s'affiche pas ! Ce qui est dejà pas mal c'est qu'elle ne passe plus en "inactif"...

Est-ce que quelqu'un comprend et d'où peut venir le problème étant donné que la demande "Réclamation suite à la désactivation d'un compte pour cause d'activité incorrecte" n'a pas aboutie...

merci :)


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Dim 10 Jan 2010 11:25 
Avatar de l’utilisateur
Tu as essayé sur combien de tes sites ?


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Dim 10 Jan 2010 13:42 
Avatar de l’utilisateur
1 seul mais quand je configure l'annonce je n'indique pas de site... J'ai du louper un truc quelque part ? Dans tout les cas l'annonce reste en Nouveau et ne devient pas "actif".


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Dim 10 Jan 2010 17:24 
Administrateur
Avatar de l’utilisateur
Tu ne passe pas en actif car aucune annonce n'a été diffusée. C'est la première annonce diffusée qui change l'état en actif. A priori exactement comme le tracking Google Analytics.

Est ce que tu travailles sur un nouveau domaine ?

Le mieux est d'essayer avec un autre domaine, cela te prendre 2s ;)


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Lun 11 Jan 2010 12:53 
Avatar de l’utilisateur
Non non pas de nouveau Domaine.

J'ai essayé sur 3 autres sites et je n'ai tjs aucun affichage (fond blanc comme si il n'y avait pas de pub mais tout le temps), l'annonce est d'ailleurs tjs en "Nouveau"...


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Mar 12 Jan 2010 18:36 
Avatar de l’utilisateur
Tu as combien d'annonces adsense différentes sur ton site ?

J'ai remarqué que lorsque l'on abuse d'Adsense sur certains sites (surtout les gros bandeaux), le code est bien à actif mais il n'y a aucune annonce qui s'affiche.
A voir si tu n'as pas ce problème en particulier.


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Mar 12 Jan 2010 18:45 
Avatar de l’utilisateur
Bah j'ai tjs respecté la "règle" des 3 max par page et depuis plusieurs mois j'en ai aucune... donc pour le test j'en avais mit qu'une :(


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 18 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Abonnez-vous au flux RSS

Blog

Forum

Offres d'emploi

Copyright : Moteur, traduction et optimisation
Merci de votre visite sur le forum Oseox