Services : Actualité Emploi Blog Forum Flux
Formation Trafic : Référencement Liens sponsorisés Affiliation Ecommerce Nom de domaine E-réputation Marketing Mobile Black Hat
Formation Technique : Performance Web Html Css Sql Curl Asp Dotnet Php Ajax Wordpress Twitter Google Analytics

Forum Oseox
Oseox

Améliorer la performance d'un site pour le référencement - Page 3

Forum Référencement et Trafic
Nous sommes le Mer 22 Nov 2017 23:15

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet Aller à la page Précédente  1, 2, 3
Auteur Message
MessagePosté: Mar 22 Déc 2009 16:19 
Avatar de l’utilisateur
Hello,

Je suis en pleine optimisation de mon site afin d'avoir de belles pages qui se chargent vite ! loool
Je me permet de revenir sur cette conversation car j'ai mal compris cette phrase :

"Serve the following static resources from a domain that doesn't set cookies:"

J'ai une belle liste d'image...

Quelqu'un pourrait-il m'éclairer ?

Cordialement,


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Ven 5 Fév 2010 15:25 
Membre très actif
Membre très actif
Avatar de l’utilisateur
Petit Plus pour améliorer la perf.
installer le code asynchrone de google analytics.
:geek:


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Ven 5 Fév 2010 15:52 
Avatar de l’utilisateur
J'ai remarqué que le code asyncrone de Google Analytics, rendait le site inaccessible pour certaines version d'internet explorer...

Embêtant ! :)


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam 6 Fév 2010 12:12 
Membre très actif
Membre très actif
Avatar de l’utilisateur
Sur qu'elle version. car apparement pas de souci sous IE6-7-8 et que la IE5 représente chez moi sur un an 0,05% du traffic.?


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Dim 7 Fév 2010 17:47 
Avatar de l’utilisateur
Hello,

C'étais sur IE, mais peut être que le soucis a été corrigé depuis...


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Lun 8 Fév 2010 02:26 
Membre très actif
Membre très actif
Avatar de l’utilisateur
effectivement j'avais vu en décembre sur WRI il y avais un poste ou il en parlais.
Mais quand j'ai tester il semblais pas avoir de problème..


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 26 messages ]  Aller à la page Précédente  1, 2, 3

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Abonnez-vous au flux RSS

Blog

Forum

Offres d'emploi

Copyright : Moteur, traduction et optimisation
Merci de votre visite sur le forum Oseox