La plate-forme de blog WordPress fait actuellement l'objet d'attaques informatiques par un ver. Une fois le site sous WordPress infecté, des messages de spam se multiplient, ces derniers incluant des liens vers pages malveillantes.

Le site de la communauté francophone de WordPress invite donc les utilisateurs à migrer sans tarder vers la dernière version du logiciel, à savoir la 2.8.4.

Recevez par email nos prochains conseils

Oseox sur Facebook Notifications via Facebook Oseox sur Twitter Notre actu sur twitter

Source : Zdnet.fr

Lire la suite : http://www.zdnet.fr/actualites/internet/0,39020774...

Date de publication : 2009-09-08

Actualités publiées le même jour :

Plus d'actualités publiées par Zdnet.fr :